<!DOCTYPE HTML>
<!--[if IE 6]>
<html class="oldie ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html class="oldie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="oldie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <!-- Meta, title, CSS, favicons, etc. -->
  <meta charset="utf-8">

  <!--[if lt IE 9]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <script src="https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/html5shiv.js"></script>
  <![endif]-->

      <title> Pubblico impiego: sottoscritta la pre-intesa di CCNL Funzioni Centrali</title>
  
  <!-- Favicons -->
  <link rel='shortcut icon' href='https://www.lagazzettadeglientilocali.it/wp-content/uploads/favicon.png'/>  <meta name="viewport" content="width=device-width, initial-scale=1.0">  		<!-- Inizio informativa di consenso dei cookie OneTrust per www.lagazzettadeglientilocali.it -->
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/34b35c58-c5b3-41d9-a460-362e8551fdf9/OtAutoBlock.js" ></script>
		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="34b35c58-c5b3-41d9-a460-362e8551fdf9" ></script>
		<script type="text/javascript">
			function OptanonWrapper() {
				changeButtonOrder(x);
			}
			var x = window.matchMedia("(max-width: 768px)")

			function changeButtonOrder(x) {

				const btnContainer3 = document.getElementsByClassName("ot-btn-container")[0];
				const btnContainer4 = document.getElementsByClassName("ot-btn-subcntr")[0];
				const confirmBtn = document.getElementsByClassName("save-preference-btn-handler")[0];
				const refuseAll = document.getElementsByClassName("ot-pc-refuse-all-handler")[0];
				const acceptAll = document.getElementById("accept-recommended-btn-handler");

				if (x.matches) { // If media query matches
					btnContainer3.insertBefore(acceptAll, confirmBtn)
					btnContainer3.insertBefore(confirmBtn, refuseAll)
				} else {
					btnContainer3.style.marginLeft = '20px';
					btnContainer3.insertBefore(refuseAll, confirmBtn);
					btnContainer4.insertBefore(confirmBtn, acceptAll);
				}
			}
		</script>
		<!-- Fine informativa di consenso dei cookie OneTrust per www.lagazzettadeglientilocali.it -->
	
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Siglato l’ok al nuovo contratto, il ministro Brunetta: “Rispettato il Patto per ridare centralità ai lavoratori pubblici”"/>
<link rel="canonical" href="https://www.lagazzettadeglientilocali.it/55808.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pubblico impiego: sottoscritta la pre-intesa di CCNL Funzioni Centrali" />
<meta property="og:description" content="Siglato l’ok al nuovo contratto, il ministro Brunetta: “Rispettato il Patto per ridare centralità ai lavoratori pubblici”" />
<meta property="og:url" content="https://www.lagazzettadeglientilocali.it/55808.html" />
<meta property="og:site_name" content="La Gazzetta degli Enti Locali" />
<meta property="article:tag" content="contratti pa" />
<meta property="article:tag" content="pubblico impiego" />
<meta property="article:tag" content="rinnovo contratti" />
<meta property="article:tag" content="smart working" />
<meta property="article:section" content="personale" />
<meta property="article:published_time" content="2021-12-22T09:55:28+01:00" />
<meta property="article:modified_time" content="2021-12-22T10:05:01+01:00" />
<meta property="og:updated_time" content="2021-12-22T10:05:01+01:00" />
<meta property="og:image" content="https://www.lagazzettadeglientilocali.it/wp-content/uploads/amministratori-enti-19.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadeglientilocali.it/wp-content/uploads/amministratori-enti-19.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="327" />
<meta property="og:image:alt" content="Pubblico impiego: sottoscritta la pre-intesa di CCNL Funzioni Centrali" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Siglato l’ok al nuovo contratto, il ministro Brunetta: “Rispettato il Patto per ridare centralità ai lavoratori pubblici”" />
<meta name="twitter:title" content="Pubblico impiego: sottoscritta la pre-intesa di CCNL Funzioni Centrali" />
<meta name="twitter:image" content="https://www.lagazzettadeglientilocali.it/wp-content/uploads/amministratori-enti-19.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta degli Enti Locali &raquo; Feed" href="https://www.lagazzettadeglientilocali.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta degli Enti Locali &raquo; Feed dei commenti" href="https://www.lagazzettadeglientilocali.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta degli Enti Locali &raquo; Pubblico impiego: sottoscritta la pre-intesa di CCNL Funzioni Centrali Feed dei commenti" href="https://www.lagazzettadeglientilocali.it/55808.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettadeglientilocali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mkinf_mage_widget_style-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/plugins/mkinf-mage-wp/style/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='themeton-google-font-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/bootstrap/css/bootstrap.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='device-mockups-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/device-mockups/device-mockups.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/prettyPhoto/css/prettyPhoto.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/swiper/idangerous.swiper.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/css/animate.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-styles-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare-child/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/font-awesome/css/font-awesome.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/simple-line-icons/simple-line-icons.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='blox-style-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/framework/Pagebuilder/css/blox-frontend.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"ajax_url":"https:\/\/www.lagazzettadeglientilocali.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/plugins/privacy-wordpress/assets/js/form.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.lagazzettadeglientilocali.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"55808","token":"9aa841ca43"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://www.lagazzettadeglientilocali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettadeglientilocali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettadeglientilocali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.lagazzettadeglientilocali.it/?p=55808' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettadeglientilocali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettadeglientilocali.it%2F55808.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettadeglientilocali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettadeglientilocali.it%2F55808.html&#038;format=xml" />

    <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({"event":"pageview","AUT":"Redazione","CAT":"News","SUB":"personale","TAG":["contratti pa","pubblico impiego","rinnovo contratti","smart working"],"LASTMOD":"22\/12\/2021","LOGGEDIN":"no"});
    </script>

    <script>
                var blox_plugin_path = "https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/framework/Pagebuilder/";
                var blox_ajax_url = "https://www.lagazzettadeglientilocali.it/wp-admin/admin-ajax.php";
          </script><!--Customizer CSS--> 
        <style type="text/css">body{  }
.page-title.section{  }@media only screen and (-webkit-min-device-pixel-ratio: 1.3), only screen and (-o-min-device-pixel-ratio: 13/10), only screen and (min-resolution: 120dpi) {
               .logo .normal{display:none !important;}
               .logo .retina{display:inline !important;}
          }#richiesta-info > div > label > a {
    text-decoration: underline;
}

#footer {
   padding-bottom: 0px !important;
}

body {
	bottom: 8.5vh;
}

.wpcf7-form > p {
   margin-bottom: 0px !important;
}

          </style>
        <!-- /Theme Options Panel -->
        		<style type="text/css" id="wp-custom-css">
			body {
	padding-top: 60px
}

a {
	text-decoration:underline;
}		</style>
	  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MWF84XC');
  </script>
  <!-- End Google Tag Manager -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
  </script>


  <script>
      googletag.cmd.push(function () {
          googletag.defineSlot('/21670494/lagazzettadeglientilocali_it_skin_banner', [1, 1], 'div-gpt-ad-1477654727736-0').addService(googletag.pubads());
          googletag.defineSlot('/21670494/lagazzettadeglientilocali_it_leaderboard_ros_728x90', [728, 90], 'div-gpt-ad-1477649318410-0').addService(googletag.pubads());
          googletag.defineSlot('/21670494/lagazzettadeglientilocali_it_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1477649424456-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
      });
  </script>

  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic' rel='stylesheet'
        type='text/css'>


</head>
<body class="post-template-default single single-post postid-55808 single-format-standard slidemenu-push">


<div class="layout-wrapper">

  <!-- /21670494/lagazzettadeglientilocali_it_skin_banner -->
  <div id='div-gpt-ad-1477654727736-0' style="position:fixed; width:1px; height:1px;">
    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1477654727736-0');
        });
    </script>
  </div>

  

      <div class="banner-top" role="complementary">
      <li id="text-39" class="widget widget_text">			<div class="textwidget"><!-- /21670494/lagazzettadeglientilocali_it_leaderboard_ros_728x90 -->
<div id='div-gpt-ad-1477649318410-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649318410-0'); });
</script>
</div></div>
		</li>
    </div><!-- .widget-area -->
  
  <div id="header_spacing" class="hidden-xs hidden-sm" style="height: 80px;"></div>
  <!-- Start Header
  ================================================== -->
  <header id="header" class="header active-section navbar-inverse  "
          role="banner">


          <div id="top_bar" class="top-bar">
        <div class="container">
          <div class="row">
            <div class="col-sm-9">
              <div class="top-bar-left">
                <div class="topbar-item"><span class="bar-text"><div class="network-container">
<div class="network">
<dl>
      <dt>MAGGIOLI EDITORE:</dt>
<dd><a href="http://www.maggiolieditore.it/enti-pubblici/amministrazione-management-pubblica-amministrazione-digitale.html" target="_blank">LIBRI</a></dd>
    <dd><a href="http://www.periodicimaggioli.it/rivista/comuni-ditalia/" target="_blank">RIVISTE</a></dd>  
<dd><a target="_blank" href="http://www.maggioli.it/divisioni/maggioli-editore/maggioli-editore-servizi-internet/">SERVIZI INTERNET</a></dd><dd><a href="https://www.maggiolinformatica.it/software-per-pubblica-amministrazione/segreteria-generale-e-protocollo/" target="_blank">SOFTWARE</a></dd>
<dd><a href="http://www.formazione.maggioli.it/area/2/amministrazione/" target="_blank">FORMAZIONE</a></dd>
<dd><a href="http://www.modulisticaonline.it/prodotti/area/12/amministrazione-generale" target="_blank"><img src="http://www.modulisticaonline.it/assets/images/modulisticaonline-sitiPA.png" /></a></dd>
    </dl>
</div>
</div></span></div>              </div>
            </div>
            <div class="col-sm-3">
              <div class="top-bar-right abbonati text-right">

                <div class="network-container">
                  <div class="network">
                    <dl>
                      <dd><a href="/abbonati"><img src="/wp-content/uploads/abbonati-new.jpg" height="40"></a></dd>
                      <dd><img src="/wp-content/themes/spare-child/assets/images/melogo.png" height="40"></dd>
                    </dl>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    
    <div class="container">
      <div class="row">
        <div class="header-style">
          <div class="hidden-lg hidden-md visible-sm visible-xs">
            <!-- Your Logo -->
            <div class="logo site-brand"><a href=https://www.lagazzettadeglientilocali.it><img src='https://www.lagazzettadeglientilocali.it/wp-content/uploads/logoG2.png' alt='La Gazzetta degli Enti Locali' class='normal'/><img src="https://www.lagazzettadeglientilocali.it/wp-content/uploads/logoG2.png" alt="La Gazzetta degli Enti Locali" style="width:350;max-height:; height: auto !important" class="retina" /></a><h1 style='display:none' class='navbar-brand'><a href=https://www.lagazzettadeglientilocali.it>La Gazzetta degli Enti Locali</a></h1></div>          </div>

          <!-- Start Navigation -->
          <div class="hidden-xs hidden-sm visible-md visible-lg">
            <div
              class="col-md-5">                <!-- Your Logo -->
                <div class="logo site-brand"><a href=https://www.lagazzettadeglientilocali.it><img src='https://www.lagazzettadeglientilocali.it/wp-content/uploads/logoG2.png' alt='La Gazzetta degli Enti Locali' class='normal'/><img src="https://www.lagazzettadeglientilocali.it/wp-content/uploads/logoG2.png" alt="La Gazzetta degli Enti Locali" style="width:350;max-height:; height: auto !important" class="retina" /></a><h1 style='display:none' class='navbar-brand'><a href=https://www.lagazzettadeglientilocali.it>La Gazzetta degli Enti Locali</a></h1></div>                          </div>
          </div>
          <!-- MOBILE MENU START -->
          <div id="mobile-menu-wrapper" class="visible-xs visible-sm"
               data-skin="0">
                        <a class="mobile-menu-icon" href="javascript:;" id="mobile-menu-handler"><i class="fa fa-align-justify"></i></a>
            <div class="mobile-menu-content slidemenu-push">
                            <br clear="left"></div>
          </div>
          <!-- MOBILE MENU END -->
          <div class="">
            <div class="col-md-3 search-form">


              <form id="frmAdvSearch" name="frmAdvSearch" method="post" action="/ricerca-avanzata">
                <div class="input-group">
                  <input type="text" class="form-control" name="parola" placeholder="Cerca nel sito"/>
                  <span class="input-group-btn">
                            <button class="btn btn-default" type="submit">Cerca</button>
                        </span>
                </div>
              </form>
              <a href="/ricerca avanzata">Ricerca avanzata</a>
            </div>


            <div class="col-md-4">


              <div id="login">
                <div id="mnuLogin">
                                      <form id="frmMenuLogin" method="post" action="/login">
                      <h6><i class="fa fa-user" style="color:#ba352c"></i>&nbsp; AREA UTENTE</h6> <input
                        name="edUserName" type="text" id="edUserName" placeholder="username" class="no-bg"> <input
                        name="edPassword" type="password" placeholder="password" id="edPassword">
                      <input type="hidden" name="ip" id="ip" value="107.23.218.4">
                      <input type="hidden" name="login_forward" id="login_forward"
                             value="/55808.html">
                      <input class="entra" type="submit" value="ACCEDI">
                      <div style="padding-top:3px; margin-left:1%; clear:left"><input type="checkbox" id="remindMe"
                                                                                      name="remindMe"> ricorda | <a
                          href="/reinvio-password">Password dimenticata</a></div>
                    </form>

                    <div id="mnuLoginError" style="display: none"></div>
                                  </div>
              </div>
            </div>
            <br clear="left">
          </div>
          <!-- End Navigation -->


          <nav class="main-menu hidden-xs hidden-sm visible-md visible-lg" role="navigation">
                        <div class="navmenu-cell" style="text-align:right;">
              <ul class='nav navbar-nav'><li id="menu-item-41" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-41" style="">
                        <a href="/"  style="">
                        	
                            <span class="menu-text">Home</span>
                            
                        </a>
                        
                      </li><li id="menu-item-5547" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-5547 menu-item-has-children has-children" style="">
                        <a href="/newsletter"  style="">
                        	<span class="menu-icon icon-book-open"></span>
                            <span class="menu-text">Il quotidiano</span>
                            
                        </a>
                        <ul class="dropdown-menu"><li id="menu-item-29113" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-29113">
                        <a href="/newsletter" >
                        	
                            <span class="menu-text">Gazzetta ENTI LOCALI</span>
                            
                        </a>
                        
                      </li><li id="menu-item-29112" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-29112">
                        <a href="/newsletter-ultimaora" >
                        	
                            <span class="menu-text">Gazzetta ULTIM'ORA</span>
                            
                        </a>
                        
                      </li></ul>
                      </li><li id="menu-item-44" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-44" style="">
                        <a href="/scadenze-del-mese/"  style="">
                        	
                            <span class="menu-text">Scadenzario</span>
                            
                        </a>
                        
                      </li><li id="menu-item-45" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-45 menu-item-has-children has-children" style="">
                        <a href=""  style="">
                        	
                            <span class="menu-text">Rubriche</span>
                            
                        </a>
                        <ul class="dropdown-menu"><li id="menu-item-26020" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-26020">
                        <a href="/quesiti" >
                        	
                            <span class="menu-text">Domande & Risposte</span>
                            
                        </a>
                        
                      </li><li id="menu-item-26021" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-26021">
                        <a href="/giurisprudenza" >
                        	
                            <span class="menu-text">Sentenze in primo piano</span>
                            
                        </a>
                        
                      </li><li id="menu-item-26022" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-26022">
                        <a href="/osservatorio-legge-241-1990" >
                        	
                            <span class="menu-text">Osservatorio Legge 241/1990</span>
                            
                        </a>
                        
                      </li><li id="menu-item-26023" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-26023">
                        <a href="/prassi-fiscale" >
                        	
                            <span class="menu-text">Prassi fiscale</span>
                            
                        </a>
                        
                      </li><li id="menu-item-26024" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-26024">
                        <a href="/speciale-sicilia" >
                        	
                            <span class="menu-text">Speciale Sicilia</span>
                            
                        </a>
                        
                      </li><li id="menu-item-26025" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-26025">
                        <a href="/newsletter-trentino" >
                        	
                            <span class="menu-text">Speciale Trentino - Alto Adige</span>
                            
                        </a>
                        
                      </li></ul>
                      </li><li id="menu-item-607" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-607 menu-item-has-children has-children" style="">
                        <a href="/speciali"  style="">
                        	
                            <span class="menu-text">Speciali</span>
                            
                        </a>
                        <ul class="dropdown-menu"><li id="menu-item-54782" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-54782">
                        <a href="https://www.lagazzettadeglientilocali.it/legge-di-bilancio-2022" >
                        	
                            <span class="menu-text">Legge di Bilancio 2022</span>
                            
                        </a>
                        
                      </li><li id="menu-item-44335" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-44335">
                        <a href="https://www.lagazzettadeglientilocali.it/emergenza-coronavirus" >
                        	
                            <span class="menu-text">Emergenza Coronavirus</span>
                            
                        </a>
                        
                      </li><li id="menu-item-34327" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34327">
                        <a href="https://www.lagazzettadeglientilocali.it/incentivi-funzioni-tecniche" >
                        	
                            <span class="menu-text">Incentivi funzioni tecniche</span>
                            
                        </a>
                        
                      </li></ul>
                      </li><li id="menu-item-25764" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-25764" style="">
                        <a href="/gestione-ebooks"  style="">
                        	
                            <span class="menu-text">E book</span>
                            
                        </a>
                        
                      </li><li id="menu-item-26017" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-26017" style="">
                        <a href="/categoria/rassegna-stampa"  style="">
                        	
                            <span class="menu-text">Rassegna Stampa</span>
                            
                        </a>
                        
                      </li><li id="menu-item-48" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-48" style="">
                        <a href="/abbonati/"  style="">
                        	
                            <span class="menu-text">ABBONATI</span>
                            
                        </a>
                        
                      </li><li id="menu-item-29838" class="  menu-item menu-item-type-post_type menu-item-object-page menu-item-29838" style="">
                        <a href="https://www.lagazzettadeglientilocali.it/chi-siamo"  style="">
                        	
                            <span class="menu-text">Chi siamo</span>
                            
                        </a>
                        
                      </li></ul>            </div>

                      </nav>


          <!-- WOOCOMMERCE MOBILE CART START -->
                    <!-- WOOCOMMERCE MOBILE CART END -->
        </div>


        <div class="topbar-item"><span class="bar-text"><div class="speciali-container">
<div class="uffici">
<h6>Aree tematiche</h6>
<ul>
<li class="first"><a href="/contabilita-e-tributi">Contabilità<br />
  e tributi<span class="rag"></span></a></li>
<li><a href="/appalti-e-servizi-pubblici">Appalti e<br/>servizi pubblici<span class="app"></span></a></li>
<li><a href="/personale">Personale<span class="pers"></span></a></li>
<li><a href="/segreteria-e-affari-generali">Segreteria 
  e<br />
  affari generali<span class="segr"></span></a></li>
<li><a href="/edilizia-e-territorio">Edilizia<br />
  e territorio<span class="edi"></span></a></li>
<li><a href="/sicurezza-e-attivita-economiche">Sicurezza e<br />
  attività economiche<span class="pol"></span></a></li>
<li><a href="/servizi-al-cittadino">Servizi<br />
  al cittadino<span class="servs"></span></a></li>
<li class="last"><a href="/atti-e-procedimenti-amministrativi">Atti e procedimenti<br />
  amministrativi<span class="org"></span></a></li>
</ul>
</div>
</div>

<!--<div class="speciali-container">
<div class="uffici"><dl><dt>Aree tematiche</dt>
<dd><a class="rag" href="/ragioneria-tributi">Contabilità e tributi</a></dd>
<dd><a class="app" href="/appalti-e-servizi-pubblici">Appalti</a></dd>
<dd><a class="pers" href="/personale">Personale</a></dd>
<dd><a class="segr" href="/segreteria-e-affari-generali">Segreteria e organi di governo</a></dd>
<dd><a class="edi" href="/ambiente-ed-edilizia">Edilizia e territorio</a></dd>
<dd><a class="pol" href="/polizia-locale-e-pubblica-sicurezza">Sicurezza e attività economiche</a></dd>
<dd><a class="servs" href="/servizi-sociali">Servizi al cittadino</a></dd>
<dd><a class="org" href="/atti-e-procedimenti-amministrativi">Atti e procedimenti amministrativi</a></dd>
</dl>
</div>
</div> --></span></div>      </div>
    </div>
  </header>
  <!-- ==================================================
  End Header -->

<!-- Start Title Section
================================================== 
<section class="page-title section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="single-post-title">
					
				</div>
			</div>
		</div>
	</div>
</section>
================================================== 
End Title -->


<!-- Start Content
================================================== -->
<section class="primary section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="row">
					<div class="col-md-9">
						<div class="content">
							
							<div class="row">
								<div class="col-md-12 single-content fit-video">
									<ul class="entry-meta list-inline">
									    <li itemprop="datePublished" class="meta-date">22 Dicembre 2021</li>
									    <!--<li itemprop="author" class="meta-author"></li> -->
																					<li itemprop="keywords" class="meta-category"> <a href="https://www.lagazzettadeglientilocali.it/categoria/news/personale" rel="category tag">personale</a></li>
																				<li itemprop="keywords" class="meta-tag">Tag: <a href="https://www.lagazzettadeglientilocali.it/tag/contratti-pa" rel="tag">contratti pa</a> <a href="https://www.lagazzettadeglientilocali.it/tag/pubblico-impiego" rel="tag">pubblico impiego</a> <a href="https://www.lagazzettadeglientilocali.it/tag/rinnovo-contratti" rel="tag">rinnovo contratti</a> <a href="https://www.lagazzettadeglientilocali.it/tag/smart-working" rel="tag">smart working</a></li>									</ul>
									<p align="right"><em>Questo articolo &egrave; stato letto 356 volte</em></p>
                                    <script type="text/javascript">
                                        function visualFastSearch() {
                                            jQuery( '#fastsearch' ).toggle();
                                        }
                                    </script>
                                    <div class="docNav">
                                                                                    <h2>In primo piano</h2>
                                                                                <div>
                                                                                        <a href="javascript:visualFastSearch();" class="btn btn-primary btn-xs" data-animate="none"><span class="fa-search"></span> Cerca</a>
                                                                                            &nbsp;<a href="https://www.lagazzettadeglientilocali.it/ccnl-funzioni-centrali-firmata-la-pre-intesa_c.html">Succ &raquo;</a>
                                                                                        <br clear="left"></div>
                                    </div>
                                    <div id="fastsearch" style="display: none">
                                        <form id="qdbform" method="post" action="/ricerca-avanzata">
                                            <fieldset><legend>Ricerca</legend>
                                                <p class="mezza-riga"><input type="text" name="parola" size="55" placeholder="Parola" /></p>
                                                <!-- <input type="hidden" name="page" id="page" value="1"/> -->

                                                <p class="mezza-riga cerca"><input type="submit" value="Cerca"/> <!-- <input type="reset" value="Azzera"/> --></p>
                                            </fieldset>
                                        </form>
                                        <br/>
                                    </div>
                                    <div class="entry-title"><h1 style="text-transform: none">Pubblico impiego: sottoscritta la pre-intesa di CCNL Funzioni Centrali</h1></div>
																		
									                                    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3" style="text-align:center"><img src="/wp-content/uploads/riservato.png"></div>
									<div class="col-xs-12 col-sm-9 col-md-9 col-lg-9"><p class="titolo">Per continuare a leggere i contenuti di questa pagina &egrave; necessario essere abbonati</p><p class="titolo"><img src="/wp-content/uploads/q.jpg"> <strong>Non sei abbonato o ti &egrave; scaduto l'abbonamento?</strong></p>
	<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="/contatti"><img src="https://www.lagazzettadeglientilocali.it/wp-content/themes/spare-child/assets/images/imgRicInfo.jpg" alt="" width="250px" border="0" /></a></div>
	<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="/abbonati"><img src="https://www.lagazzettadeglientilocali.it/wp-content/themes/spare-child/assets/images/imgAbbonati.jpg" alt="" width="250px" border="0" /></a></div></div>
                                    
									<div class="col-xs-12 col-sm-3 col-md-3 col-lg-3" style="margin-top: 20px"></div>
									<div class="col-xs-12 col-sm-9 col-md-9 col-lg-9" style="margin-top: 20px">

<form id="InSiteFrmLogin" method="post" action="/login" class="form-inline">
  
	<div id="InSiteLoginError" ></div>
	<!--<p>Inserisci nome utente e password per accedere ai documenti protetti di </p> -->
    
    <p class="titolo"><img src="/wp-content/uploads/q.jpg"> <strong>Sei gi&agrave; abbonato?</strong><br/>
      Effettua il login, inserendo nome utente e password negli appositi spazi</p>
    <div class="form-group">
    <p>
	  <label for="InSiteEdUserName">Nome utente </label><input type="text" name="InSiteEdUserName" id="InSiteEdUserName" />
	</p>
    </div>
    <div class="form-group">
	<p>
	  <label for="InSiteEdPassword">Password</label>
	  <input type="password" name="InSiteEdPassword" id="InSiteEdPassword" />
	</p>
    </div> 
     <div class="form-group">
	<p><label for="accedi">&nbsp;</label><input type="submit" name="accedi" value="Accedi"/> </p></div>
    <p><a class="plost" href="/pf/reinvio-password">Hai dimenticato la password?</a></p>
	<input type="hidden" name="InSiteFlag" id="InSiteFlag" value="1" />
	<input type="hidden" name="InSiteIp" id="InSiteIp" value="107.23.218.4"/>
</form></div>
			

								</div>
							</div>

							<!-- Post Author -->
														
							<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" style="float:none !important"><h3 class="related-posts">Ti potrebbe interessare anche:</h3><div class="blox-element related-posts blog grid-loop"><div class="row"><div class="loop-container" style="position: relative; height: 331px;"><div class="col-md-4 col-sm-6 col-xs-12 loop-item" style="position: absolute; left: 0px; top: 0px;"><article itemscope="" itemtype="http://schema.org/BlogPosting" class="entry"><div class="relative"><div class="entry-title"><h2 itemprop="headline" style="text-transform: none"><a itemprop="url" href="/ccnl-funzioni-centrali-firmata-la-pre-intesa_c.html">Ccnl funzioni centrali: firmata la pre-intesa</a></h2></div><ul class="entry-meta list-inline"><li itemprop="datePublished" class="meta-date">21 Dicembre 2021</li><li class="meta-like"><a href="javascript:;" data-pid="55784" class=""><i class="fa fa-heart"></i> <span>0</span></a></li></ul></div></article></div><div class="col-md-4 col-sm-6 col-xs-12 loop-item" style="position: absolute; left: 289px; top: 0px;"><article itemscope="" itemtype="http://schema.org/BlogPosting" class="entry"><div class="relative"><div class="entry-title"><h2 itemprop="headline" style="text-transform: none"><a itemprop="url" href="/revisione-della-capacita-assunzionale-degli-enti-locali-la-ricetta-di-palazzo-vidoni_c.html">Revisione capacità assunzionale degli enti locali: la ricetta della funzione pubblica</a></h2></div><ul class="entry-meta list-inline"><li itemprop="datePublished" class="meta-date">17 Dicembre 2021</li><li class="meta-like"><a href="javascript:;" data-pid="55705" class=""><i class="fa fa-heart"></i> <span>0</span></a></li></ul></div></article></div><div class="col-md-4 col-sm-6 col-xs-12 loop-item" style="position: absolute; left: 578px; top: 0px;"><article itemscope="" itemtype="http://schema.org/BlogPosting" class="entry"><div class="relative"><div class="entry-title"><h2 itemprop="headline" style="text-transform: none"><a itemprop="url" href="/smart-working-ok-della-conferenza-unificata-alle-linee-guida-per-il-pubblico-impiego_c.html">Smart working, ok della conferenza unificata alle linee guida per il pubblico impiego</a></h2></div><ul class="entry-meta list-inline"><li itemprop="datePublished" class="meta-date">17 Dicembre 2021</li><li class="meta-like"><a href="javascript:;" data-pid="55690" class=""><i class="fa fa-heart"></i> <span>0</span></a></li></ul></div></article></div></div></div></div></div>							
														<div class="row">
								<div class="col-md-12">
									
<div id="comments" class="comments-container">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/55808.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.lagazzettadeglientilocali.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Nome" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label><input placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent">
		<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" 
			   type="checkbox" value="yes" 
			   onchange="document.getElementById('submit').disabled = !this.checked;"/><a target="_blank" href="https://privacy.maggiolicloud.it/privacy/wwwlagazzettadeglientilocaliit">
			Ho letto l'informativa privacy e presto il consenso al trattamento dei dati personali.
		</a>
	</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='55808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="614ae27b58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	</div>

<script>
	document.getElementById('submit').disabled = true;
</script>
								</div>
							</div>
							
						</div><!-- End .content -->

					</div>
					<div class="col-md-3">
		<div class="sidebar ">
		<aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="/password-di-prova/"><img src="/wp-content/uploads/BANNER_GazzettaEntiLocali.png" /></a></p>
</div>
		</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><!-- /21670494/lagazzettadeglientilocali_it_300x250 -->
<div id='div-gpt-ad-1477649424456-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649424456-0'); });
</script>
</div></div>
		</aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><div style="background-color:#e7e0d0; text-align: center">
<a href="/pa-digitale-channel"><img style="padding: 10px" src="/wp-content/uploads/logo-pa-digitale-channel.png" alt="PA Digitale channel"></a>
<p>a cura dell’Avv. Ernesto Belisario
</p><p>Il nuovo canale di formazione on line dedicato alla digitalizzazione della Pubblica Amministrazione</p><p><strong>Prossimo appuntamento</strong><br><strong>24 Gennaio 2022  (Ore 9 - 10)</strong><br><strong><em>Il Piano triennale per l’informatica nella PA 2021-2023 - Le novità per le Pubbliche Amministrazioni</em></strong><br><a href="http://www.lagazzettadeglientilocali.it/pa-digitale-channel"><b><u>SCOPRI DI PIU'</u></b></a></p>
<table width="300" border="0" align="center">
  <tr>
    <td align="left">Sei <b>ABBONATO</b>?<br />
      <b><u>
<a class="btn btn-warning btn-xs"href="http://www.lagazzettadeglientilocali.it/pa-digitale-channel-utenti">ISCRIVITI ORA</a></td>
    <td align="left"><b>NON</b> sei <b>ABBONATO</b>?<br />
      <b><u><a class="btn btn-warning btn-xs"href="http://www.lagazzettadeglientilocali.it/wp-content/uploads/Modulo-PA-Digitale.01.pdf" target="_blank">SCOPRI le OFFERTE</a></td>
  </tr>
</table>
<img src="/wp-content/uploads/belisario-240.jpg" alt="" /><a/><br/><p align="center"><a href="http://www.lagazzettadeglientilocali.it/calendario-degli-appuntamenti-pa-digitale-channel"><u><b>CALENDARIO degli APPUNTAMENTI</b></u><br><p align="center"><a href="http://www.lagazzettadeglientilocali.it/pa-digitale-channel-utenti"><u><b>ARCHIVIO VIDEOCORSI</b></u>
</p>
</div></div>
		</aside><aside id="sistred_widgethtml-30" class="widget widget_sistred_widgethtml"><h4>Speciali</h4><ul>
<li><a href="/emergenza-coronavirus"><span class="tit">Emergenza Coronavirus</span></a></li><li><a href="/legge-di-bilancio-2021"><span class="tit">Legge di Bilancio 2021</span></a></li><li><a href="/affidamento-servizi-legali"><span class="tit">Affidamento servizi legali</span></a></li>
<li><a href="/nuovo-codice-appalti"><span class="tit">Nuovo codice appalti</span></a></li><li><a href="/trasparenza"><span class="tit">Trasparenza e accesso civico</span></a></li>
</ul>
<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/speciali">Tutti gli speciali</a></p></aside><aside id="sistred_widgetrassegnastampa-6" class="widget widget_sistred_widgetrassegnastampa"><h4>Rassegna Stampa</h4>		<div>
		<marquee onmouseover="javascript:this.stop()" onmouseout="javascript:this.start()" scrollamount="2" loop="infinite" vspace="11" behavior="scroll" scrolldelay="100" height="100px" direction="up" style="margin-top: 11px; margin-bottom: 11px; height: 100px;">

		<ul style="clear: both">
			<li>
				<p class="titolo"><a href="https://www.lagazzettadeglientilocali.it/fisco-lavoro-scuola-e-imprese-il-senato-ritocca-la-manovra-da-32-miliardi.html">Fisco, lavoro, scuola e imprese: il Senato ritocca la Manovra da 32 miliardi</a></p>
				<p>di MARCO ROGARI e MARCO MOBILI (dal <em>Sole 24 Ore) – In collaborazione con Mimesi s.r.l.</em>

<strong>L'incremento dal 3% al 5% del tetto delle...<br/><a target="_blank" href=""><strong>Sole 24 Ore</strong>, 22 Dicembre 2021</a></p>
			</li>
		</ul>
		<ul style="clear: both">
			<li>
				<p class="titolo"><a href="https://www.lagazzettadeglientilocali.it/recovery-plan-il-governo-incassa-lok-della-camera-sul-decreto.html">Recovery Plan: il Governo incassa l'ok della Camera sul decreto</a></p>
				<p>di CELESTINA DOMINELLI (dal <em>Sole 24 Ore) – In collaborazione con Mimesi s.r.l.</em>

<strong>Con 360 voti a favore, 15 contrari e 35 astenuti,...<br/><a target="_blank" href=""><strong>Sole 24 Ore</strong>, 22 Dicembre 2021</a></p>
			</li>
		</ul>
		<ul style="clear: both">
			<li>
				<p class="titolo"><a href="https://www.lagazzettadeglientilocali.it/progetti-ok-allaffidamento-per-le-opere-non-finanziate.html">Progetti, ok all'affidamento per le opere non finanziate</a></p>
				<p>di ANNA GUIDUCCI e PATRIZIA RUFFINI (dal <em>Sole 24 Ore) – In collaborazione con Mimesi s.r.l.</em>

<strong>Fino al 2023 i soggetti attuatori po...<br/><a target="_blank" href=""><strong>Sole 24 Ore</strong>, 22 Dicembre 2021</a></p>
			</li>
		</ul>
		<ul style="clear: both">
			<li>
				<p class="titolo"><a href="https://www.lagazzettadeglientilocali.it/emergenza-coronavirus-verso-un-green-pass-di-sei-mesi-frenata-sui-tamponi-ai-vaccinati.html">Emergenza Coronavirus: verso un Green Pass di sei mesi, frenata sui tamponi ai vaccinati</a></p>
				<p>di MARZIO BARTOLONI (dal <em>Sole 24 Ore) – In collaborazione con Mimesi s.r.l.</em>

<strong>Nulla è ancora deciso sulla stretta di Natale perch...<br/><a target="_blank" href=""><strong>Sole 24 Ore</strong>, 21 Dicembre 2021</a></p>
			</li>
		</ul>
	</marquee></div></aside>
<aside id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="/wp-content/uploads/Modulo-ordine_LaGazzetta.pdf"><img src="/wp-content/uploads/Comuni.jpg" /></a></p>
</div>
		</aside><aside id="sistred_widgetsistredtipologia-4" class="widget widget_sistred_widgetsistredtipologia"><h4>Domande &#038; Risposte</h4>			<ul>
				<li>
					<p class="titolo"><a href="/tid/5150212"><strong>Competenza alla levata di protesti cambiari</strong></a></p>
					
				</li>
				<li>
					<p class="titolo"><a href="/tid/5596854"><strong>Abbattimento a forfait superficie TARI</strong></a></p>
					
				</li>
			</ul>
			
			<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/quesiti">Archivio</a></p>
</aside><aside id="sistred_widgetsistredtree-10" class="widget widget_sistred_widgetsistredtree"><h4>Le FAQ per gli operatori degli Enti locali</h4>			<ul>
				<li><p class="titolo"><a href="/tid/5567078"><strong>Affidamento di servizi legali ex art. 17 del codice appalti alla luce delle Linee guida ANAC n. 12: le procedure</strong></a></p><p class="descr">A. Scarsella (La Gazzetta degli Enti Locali 27/11/2018)</p></li>
			</ul>
			
			<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/archivio-faq/">Vedi tutti i documenti</a></p>
</aside><aside id="sistred_widgetsistredtree-4" class="widget widget_sistred_widgetsistredtree"><h4>Sentenze in primo piano</h4>			<ul>
				<li><p class="titolo"><a href="/tid/10001469"><strong>Contratti a tempo determinato: stabilizzazione </strong></a></p><p class="descr">Corte di Cassazione Sezione lavoro 27/5/2021 n. 14815</p></li>
				<li><p class="titolo"><a href="/tid/10000497"><strong>Ratifica da parte del sindaco di un’ordinanza sottoscritta dal dirigente incompetente</strong></a></p><p class="descr">Consiglio di Stato sez. V 26/4/2021 n. 3372</p></li>
			</ul>
</aside><aside id="sistred_widgetsistredtree-7" class="widget widget_sistred_widgetsistredtree"><h4>Indirizzi Operativi</h4>			<ul>
				<li><p class="titolo"><a href="/tid/10046964"><strong>Quando è possibile differire l’accesso agli atti richiesto dal consigliere comunale?</strong></a></p><p class="descr">A. Scarsella (La Gazzetta degli Enti Locali 9/9/2021)</p></li>
			</ul>
			
			<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/archivio-indirizzi-operativi/">Vedi tutti i documenti</a></p>
</aside><aside id="sistred_widgethtml-33" class="widget widget_sistred_widgethtml"><h4>Novità editoriali</h4><tr><td height="161"><a href="https://www.maggiolieditore.it/il-regolamento-generale-sulla-protezione-dei-dati-personali-e-la-nomina-del-dpo-nella-pubblica-amministrazione.html?___store=shop_maggioli_sv&acc=6512bd43d9caa6e02c990b0a82652dca"target="_blank"><img src="https://static.maggiolieditore.it/media/catalog/product/cache/5/image/222x/040ec09b1e35df139433887a97daa66f/8/8/8891628183.jpg" width="112" height="144"></a></td>
      <td align="center"><p class="tit"><a href="https://www.maggiolieditore.it/il-regolamento-generale-sulla-protezione-dei-dati-personali-e-la-nomina-del-dpo-nella-pubblica-amministrazione.html?___store=shop_maggioli_sv&acc=6512bd43d9caa6e02c990b0a82652dca" target="_blank" data-mce-href="https://static.maggiolieditore.it/media/catalog/product/cache/5/image/222x/040ec09b1e35df139433887a97daa66f/8/8/8891628183.jpg">Il Regolamento Generale sulla Protezione dei dati personali e la nomina del DPO nella Pubblica Amministrazione
</a></p>
          <p align="center"><a class="btn btn-warning btn-xs" href="https://www.maggiolieditore.it/il-regolamento-generale-sulla-protezione-dei-dati-personali-e-la-nomina-del-dpo-nella-pubblica-amministrazione.html?___store=shop_maggioli_sv&acc=6512bd43d9caa6e02c990b0a82652dca"target="_blank">VAI ALLA SCHEDA</a></p>
        <p> </p></td></aside><aside id="sistred_widgetarchividottrinahp-9" class="widget widget_sistred_widgetarchividottrinahp"><h4>Osservatorio legge 241/1990</h4><h5><i>a cura di Salvio Biancardi</i></h5>			<ul>
				<li><p class="titolo"><a href="/doc/10051275"><strong>Accesso e corretta qualificazione dell’istanza</strong></a></p></li>
			</ul>
			
			<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/osservatorio-legge-241-1990">Archivio</a></p>
</aside><aside id="sistred_widgetarchividottrinahp-10" class="widget widget_sistred_widgetarchividottrinahp"><h4>Prassi fiscale</h4><h5><i>a cura di Enzo Cuzzola</i></h5>			<ul>
				<li><p class="titolo"><a href="/doc/10051083"><strong>La revoca dell’assessore deve essere sorretta da una motivazione ragionevole</strong></a></p></li>
			</ul>
			
			<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/prassi-fiscale">Archivio</a></p>
</aside><aside id="sistred_widgetarchividottrinahp-11" class="widget widget_sistred_widgetarchividottrinahp"><h4>Speciale Sicilia</h4><h5><i>a cura di Lucio Catania</i></h5>			<ul>
				<li><p class="titolo"><a href="/doc/10051203"><strong>Assemblea regionale siciliana: ennesimo rinvio delle elezioni delle ex Province ed istituzione dell'assemblea dei sindaci</strong></a></p></li>
			</ul>
			
			<p style="text-align: right; font-weight: bold"><a class="btn btn-warning btn-xs" href="/speciale-sicilia">Archivio</a></p>
</aside><aside id="sistred_widgetbannertestuale-4" class="widget widget_sistred_widgetbannertestuale"><h4><a href='/newsletter-trentino'>Speciale Trentino &#8211; Alto Adige</a></h4><h5><a href="/newsletter-trentino"><strong><em>A CURA DI DANIELE PASSIGLI</em></strong></a></h5></aside><aside id="asr_widgetscadenzariohp-7" class="widget widget_asr_widgetscadenzariohp"><h4>Scadenzario</h4><script type="text/javascript">
function DateDelMese(mese,anno){
	jQuery.ajax({
		type:"POST",
		url: "/wp-admin/admin-ajax.php",
		data: {'action': 'getscadenzedelmese', 'month': mese, 'year': anno},
			success:function(data){
				jQuery("#scadenzario_wp").html(data);
			}
	});
}
</script>	
		<div id="scadenzario_wp">
        <p style="text-align: center"><a href="javascript:DateDelMese(11,2021);">Novembre</a> Dicembre 2021        	<a href="javascript:DateDelMese(1,2022);">Gennaio</a>
        </p>
        <table id="tblAgenda">
        	<tr>
				<th>Dom</th>
				<th>Lun</th>
				<th>Mar</th>
				<th>Mer</th>
				<th>Gio</th>
				<th>Ven</th>
				<th>Sab</th>
			</tr>
<td></td>
<td></td>
<td></td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_1'>1</a></td>
<td>2</td>
<td>3</td>
<td>4</td>
</tr>
<tr><td>5</td>
<td>6</td>
<td>7</td>
<td>8</td>
<td>9</td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_10'>10</a></td>
<td>11</td>
</tr>
<tr><td>12</td>
<td>13</td>
<td>14</td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_15'>15</a></td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_16'>16</a></td>
<td>17</td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_18'>18</a></td>
</tr>
<tr><td>19</td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_20'>20</a></td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_21'>21</a></td>
<td>22</td>
<td>23</td>
<td>24</td>
<td>25</td>
</tr>
<tr><td>26</td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_27'>27</a></td>
<td>28</td>
<td>29</td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_30'>30</a></td>
<td class='full'><a href='/scadenze-del-mese/12/2021/#g_31'>31</a></td>
<td></td>
</tr>            </table>
	</div>

</aside>	</div>
</div>				</div>
		</div>
		</div>
	</div>
</section>
<!-- End Content
================================================== -->

<div class="banner-abbonamenti" style="z-index:9999;position: fixed;bottom: 0;background-color: #0293B8;width: 100%; text-align:center; padding:5px 0"> <a title="Abbonati al sito" href="/abbonati" ><img style="display:inline-block !important;" class="img-responsive" src="/wp-content/uploads/banner-abbonati-980x70.jpg" align="center" alt=""></a></div>

	<!-- Start Footer
	================================================== -->
	<footer id="footer" class="section">
	
		<div class="container">
			<div class="row">
			
                <div class='footer_widget_container footer_column_1 col-xs-12 col-sm-12 col-md-12 col-lg-12'><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="row">
<div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 contatti">
<p><strong>Richiedi informazioni sul servizio, verrai ricontattato da un nostro agente</strong></p>
    <div class="maggioli-privacy-form-container">
        <form novalidate   class="maggioli-privacy-form" method="post" name="richiesta-info" action="https://www.lagazzettadeglientilocali.it/post/form/richiesta-info" _action="https://privacy.maggiolicloud.it/api/v1/post/send" target="_blank">
                                    <input type="hidden" name="servizio" value="contatti assistenza"/>
            <input type="hidden" name="keyform" value="richiesta-info" />
            <input type="hidden" name="token" value="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJfIiwiYXVkIjoxLCJpYXQiOjE2MDQwNDQ5ODMsIm5iZiI6MTYwNDA0NDk4MywiZXhwIjoxOTE5NDA0OTgzLCJkYXRhIjp7ImlkIjoyNywic2l0ZV9pZCI6MzF9fQ.cZxtfSbvmfmJBcXYdGKMJkjU40_LlNg1DG8HRvAdmb8"/>
            
                        
            
            
            
                                                                        <input type="hidden" name="area_tematica" value="PA" placeholder=""  />
                                                                                <input type="hidden" name="macro" value="0016" placeholder=""  />
                                                                                <input type="hidden" name="micro" value="1624" placeholder=""  />
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="nome"> </label>
                                                        <input type="text" name="nome" value="" placeholder="Nome *" required="required" />
                        </div>
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="cognome"> </label>
                                                        <input type="text" name="cognome" value="" placeholder="Cognome *" required="required" />
                        </div>
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="ente"> </label>
                                                        <input type="text" name="ente" value="" placeholder="Ente"  />
                        </div>
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="email"> </label>
                                                        <input type="email" name="email" value="" placeholder="Email *" required="required" />
                        </div>
                                                                                <div class="form-input-privacy form-type-textarea">
                                                            <label for="richiesta"> </label>
                                                        <textarea name="richiesta" rows="5" placeholder="Richiesta" >
</textarea>
                        </div>
                                                        
            <div>
    <div class="captcha-image-container">
                    <span class="refresh-captcha"><img src="https://www.lagazzettadeglientilocali.it/wp-content/plugins/privacy-wordpress/assets/images/refresh.png" width="30"/></span>
    </div>
                            <label for="captcha_check">Captcha</label>
    <input type="text" name="captcha_check" value="" placeholder="Captcha"  />
        
</div>
                            <div class="privacy-el trattamento">
                    <input type="hidden" name="trattamento" value="1" />
                    Cliccando su "Invia" dichiari di aver letto la <a href='https://privacy.maggiolicloud.it/privacy/wwwlagazzettadeglientilocaliit' target='_blank'>privacy policy.</a>                </div>
                                                                                <div class="privacy-el commerciale">
                        <div class="description">
                        Autorizzo l’invio di comunicazioni a scopo commerciale e di marketing nei limiti indicati nell’<a href='https://privacy.maggiolicloud.it/privacy/wwwlagazzettadeglientilocaliit' target='_blank'>informativa</a>                        </div>
                                                                                    <input type="radio" name="commerciale" value="1" placeholder=""  />
    Autorizzo        
                                                            <input type="radio" name="commerciale" value="0" placeholder=""  />
    Non autorizzo        
                                                    
                    </div>
                                        <div class="form-results" style="display: none;"></div>
            <div class="form-input-privacy">
                <input type="submit" name="submit" value="Invia" />
            </div>
        </form>
        <img src="https://www.lagazzettadeglientilocali.it/wp-content/plugins/privacy-wordpress/assets/images/refresh.png" class="loader" width="50px"/>
    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 social">

<ul class="social-icon list-inline"><li><a target="_blank" class="facebook" href="http://www.facebook.com/#!/pages/La-gazzetta-degli-enti-locali/224412607620726" ><i class="fa fa fa-facebook"></i></a></li><li><a target="_blank"  class="twitter" href="https://twitter.com/gazzetta_EL"><i class="fa fa fa-twitter"></i></a></li><li><a class="googleplus" href="#/"><i class="fa fa fa-google-plus"></i></a></li></ul>

<p>La Gazzetta degli Enti Locali<br> è un servizio Maggioli Editore, </br> marchio di <a href="http://www.maggioli.it"><b>Maggioli Spa</b></a>
</br>P.Iva 02066400405
</br></br><img src="/wp-content/uploads/logo-GruppoMaggioli.png"></p>
</div></div></div>
		</aside></div>
			</div>
		</div>
	
	</footer>
	<!-- ================================================== 
	End Footer -->

	<!-- Start Sub-Footer
	================================================== -->
	<div class="sub-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-6">
                    <div class="top-bar-left">
					   <div class="topbar-item"><span class="bar-text"><span style="color: white;">© Gruppo Maggioli Tutti i diritti riservati. Maggioli Spa - P.IVA 02066400405
</span></span></div>                    </div>
				</div>
				<div class="col-md-6">
                    <div class="top-bar-right text-right">
					   <div class="topbar-item"><span class="bar-text"><a href=" https://privacy.maggiolicloud.it/privacy/wwwlagazzettadeglientilocaliit" target="_blank">Privacy policy</a>
<span>   -   </span>
<a href="/informativa-sui-cookies">Cookie policy</a></span></div>                    </div>
				</div>
			</div>
		</div>
	</div>
	<!-- ================================================== 
	End Sub-Footer -->

    
    </div><!-- end wrapper -->

    <span class="gototop">
        <i class="fa fa-angle-up"></i>
    </span>

    <!--[if lt IE 9]>
    <script src="https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/respond.min.js"></script>
    <![endif]-->

    <link rel='stylesheet' id='privacy-form-css'  href='https://www.lagazzettadeglientilocali.it/wp-content/plugins/privacy-wordpress/assets/css/form.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/bootstrap/js/bootstrap.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/swiper/idangerous.swiper.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/waypoints.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/stellar.js/jquery.stellar.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/jquery.scrollto.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/jquery.localscroll.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/isotope.pkgd.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/jquery.fitvids.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/jquery.cycle2.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/jplayer/jquery.jplayer.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/plugins/jquery.counterup.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/js/themeton.menu.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/assets/js/scripts.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/themes/spare/framework/Pagebuilder/js/blox-frontend.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='https://www.lagazzettadeglientilocali.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

</body>
</html>